На рассмотрении

Ошибка при обновлении версии с сервера 404

Лючия Саитова 3 года назад в Проблемы с оборудованием / Honeywell обновлен Алексей (Старший специалист) 3 года назад 1

При поиске новой версии на сервере выходит ошибка --- Произошла ошибка: Удаленный сервер возвратил ошибку: (407) Требуется проверка подлинности посредника.

Установленный продукт:
1c_driver_wifi_pro
Версия драйвера:
2,7,1,51
Типовая конфигурация драйвера?:
Да
Операционная система:
windows 7
Версия и конфигурация 1С, и режим работы (Файловы или Серверный):
Управление торговлей 3.0.3.9
Типовая конфигурация 1с?:
Да
Модель ТСД:
Honeywell 6100
На рассмотрении

http://www.cleverence.ru/downloads/distr/

Добрый день,

По ссылке вы можете скачать необходимую версию, последняя 2.7.1.82 версия.

Со страницы продукта скачивается дистрибутив уже на 3 версии платформы, 2* более не поддерживается.

Инструкция по переходу http://www.cleverence.ru/video/instruktsiya-po-perekhodu-na-platformu-versii-3-0-kh/

Сервис поддержки клиентов работает на платформе UserEcho