батч не поддерживает Розница 2,2 (Розница вылетает)

strelets3@rambler.ru 3 года назад в Проблемы с подключением обновлен Илларион (Специалист) 3 года назад 1
Установленный продукт:
Батч версия
Версия драйвера:
2,7,1,82
Типовая конфигурация драйвера?:
Да
Операционная система:
Виндоус 10
Версия и конфигурация 1С, и режим работы (Файловы или Серверный):
Файловый
Типовая конфигурация 1с?:
Да
Модель ТСД:
IT-7000

Добрый день,

Вы используете старую версию продукта, которая не поддерживается (ошибки не исправляются), обновите драйвер до версии 3.Х http://www.cleverence.ru/software/mobile-smarts/MS-1C-DRIVER/, предварительно удалив драйвер версии 2.7.

Если ошибки останутся, нужно больше информации, приложите папку с логами : C:\ProgramData\Cleverence\Logs

Сервис поддержки клиентов работает на платформе UserEcho